『TLS 1.2通信、及びSHA-2証明書』に対応していません。どのような対応が必要でしょうか。

 

ご利用環境がTLS 1.2通信、及びSHA-2証明書に対応するようご対応をお願いいたします。
本番環境につきましては2017年1月現在TLS1.0,1.1での通信も可能です。